<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://naisteleht.ohtuleht.ee/955659/eesti-ainus-randav-kultuurifestival-vonge-avalikustas-veel-neli-juubelifestivalil-ulesastuvat-artisti" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/naisteleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/naisteleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/naisteleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/naisteleht_144x144.png" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Eesti ainus rändav kultuurifestival Võnge avalikustas veel neli juubelifestivalil ülesastuvat artisti | Naisteleht</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="14.-15. juunil leiab juba viiendat aastat aset kultuurifestival Võnge, mille eripäraks alati looduskeskne toimumispaik, maitsekas artistinimistu ja hubasus. Erinevad lavad asetsevad mõnusalt looduse rüpes, seeläbi luuakse külastajate ja artistide vahel intiimne kontakt ning tuuakse muusika ja loodus inimesele lähedale. Sel aastal tähistab Võnge juubelit Lääne-Virumaal, mereäärsel Altjal." class="next-head"/><meta property="og:title" content="Eesti ainus rändav kultuurifestival Võnge avalikustas veel neli juubelifestivalil ülesastuvat artisti | Naisteleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://naisteleht.ohtuleht.ee/955659/eesti-ainus-randav-kultuurifestival-vonge-avalikustas-veel-neli-juubelifestivalil-ulesastuvat-artisti" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/4/10/nl5asgrr.i1h.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="14.-15. juunil leiab juba viiendat aastat aset kultuurifestival Võnge, mille eripäraks alati looduskeskne toimumispaik, maitsekas artistinimistu ja hubasus. Erinevad lavad asetsevad mõnusalt looduse rüpes, seeläbi luuakse külastajate ja artistide vahel intiimne kontakt ning tuuakse muusika ja loodus inimesele lähedale. Sel aastal tähistab Võnge juubelit Lääne-Virumaal, mereäärsel Altjal." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-4-10" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Silmaring" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/4/10/nl5asgrr.i1h.jpg" class="next-head"/><link rel="preload" href="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/article.js" as="script"/><link rel="preload" href="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-156300a0668e11101387.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ffb1969121f740e1e53a.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3cfa975e12cb699f523e.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-2a3294a2142011376baa.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.5e21f285.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bd633fee.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper naisteleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-naisteleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/suhted">Suhted</a></li><li><a class="" href="/kodujakook">Kodu ja köök</a></li><li><a class="" href="/ilu">Ilu ja mood</a></li><li><a class="" href="/testid">Testid</a></li><li><a class="" href="/pere">Pere</a></li><li><a class="" href="/silmaring">Silmaring</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/naisteleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/inimesed">Inimesed</a></li><li><a href="/suhted">Suhted</a></li><li><a href="/avesta">Horoskoop</a></li><li><a href="/teemalehed/pulmaspikker">Pulmaspikker</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="http://digi.naisteleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=955659" class="hidden" width="1" height="1" alt="article-main-picture-Eesti ainus rändav kultuurifestival Võnge avalikustas veel neli juubelifestivalil ülesastuvat artisti"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/silmaring">Silmaring</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Eesti ainus rändav kultuurifestival Võnge avalikustas veel neli juubelifestivalil ülesastuvat artisti<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Jaane Tomps</span><span>, </span> täna, 12:59</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://naisteleht.ohtuleht.ee/955659/eesti-ainus-randav-kultuurifestival-vonge-avalikustas-veel-neli-juubelifestivalil-ulesastuvat-artisti&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/4/10/nl5asgrr.i1h.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/4/10/nl5asgrr.i1h.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/4/10/nl5asgrr.i1h.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/4/10/nl5asgrr.i1h.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/4/10/nl5asgrr.i1h.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/4/10/nl5asgrr.i1h.jpg" alt="Eesti ainus rändav kultuurifestival Võnge avalikustas veel neli juubelifestivalil ülesastuvat artisti"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">BLOW</span> <span class="author">Ylenia Cuellar.</span></div><div class="article-main--content article-main--excerpt formatted--content">14.-15. juunil leiab juba viiendat aastat aset kultuurifestival Võnge, mille eripäraks alati looduskeskne toimumispaik, maitsekas artistinimistu ja hubasus. Erinevad lavad asetsevad mõnusalt looduse rüpes, seeläbi luuakse külastajate ja artistide vahel intiimne kontakt ning tuuakse muusika ja loodus inimesele lähedale. Sel aastal tähistab Võnge juubelit Lääne-Virumaal, mereäärsel Altjal.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Artistinimistusse lisandus täna neli värsket nime, kelleks on <strong>BLOW</strong> (Prantsusmaa), <strong>Douglas Dare</strong> (UK), <strong>Vaiko Eplik &amp; Eliit</strong> ja <strong>Puuluup. </strong>Varasemalt on juba välja kuulutatud Miljardid, Eugénie (Prantsusmaa), Gram-Of-Fun, Kadri Voorand &amp; Andre Maaker, Duo Ruut, Fil Bo Riva (Itaalia), Lexsoul Dancemachine, Curly Strings, Chris Noah (Läti) ja Arno Tamm.</p></div><div class="article-main--content formatted--content
    "><p><strong>BLOW</strong> (Prantsusmaa)<br>Võrgutav elektrooniline pop-kosmos, milles on segunenud sürreaalne lüürika, unelmalaadsed helimaastikud ja teravad kitarrikäigud. Kõikidel liikmetel on rokkmuusikataust, mis seletab seda erilist sümbioosi elektroonika, popi ja tummiste rokielementide vahel. Üle 5 miljoni kuulamise Spotifys lool “Fall In Deep”ja “You Killed Me on the Moon” loo kasutus Citroëni reklaamkampaanias annavad märku nende eripärast ja kütkestavusest.<br><br></p></div><div class="LazyLoad"></div><div class="article-main--content formatted--content
    "><p><br><br><strong>Douglas Dare</strong> (UK)<br>Elegantsetel klaveripõhistel lugudel kummituslikult liuglev vokaal on Douglas Dare’le toonud võrdlusi James Blake'i ja Thom Yorke’ga. 2014. aastal ilmunud debüütalbum "Whelm" viis Douglase maailmatuurile - soojendades esialgu artiste nagu Ólafur Arnalds, Nils Frahm ja Frink, ning seejärel andes ise soolokontserte üle Euroopa. Douglase viimane album “Aforger" sai miksitud ikoonilises Abbey Road helistuudios. Albumile annavad eriliselt tooni puhkpilliorkester ja koor, lüüriliselt on see ilus ja haavatav. "Aforger" on heliteos, milles uurib Douglas piire reaalsuse ja fiktsiooni vahel, sidudes neid mõtteradu visuaalselt ka enda kontsertidesse.</p></div><p></p><div class="LazyLoad"></div><div class="article-main--content formatted--content
    "><p><br><br><strong>Vaiko Eplik &amp; Eliit<br></strong>Koguni kümme sooloalbumit välja andnud kodumaine andekus koos hinnatud muusikutest koosneva bändiga. Vaiko Epliku panus Eesti muusikasse on hindamatu. Märtsis ilmus tema uus singel “Tetris”, mis annab vihje peagi ilmuvast järjekordsest albumist.<strong><br></strong></p></div><div class="LazyLoad"></div><div class="article-main--content formatted--content
    "><p><strong><br></strong><strong>Puuluup</strong><br>Modernne folkloor terakese sürrealismiga - nii on vana ja uus duo muusikas kokku saanud. Mängitav Hiiu kannel esindab traditsiooni ja folkloori, mis kantakse efektiblokkide ja luuperite abiga kaasaega. Lüürika ja meloodia on mikstuur muusikalistest mälestustest ja inspiratsioonist. Viimane võib tuleneda nii Poola teleseriaalist, Eesti pungist kui ka Vormsi toidust. Äsja pärjati duo Eesti Muusikaauhindadel Aasta Folkalbumi tiitliga.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="LazyLoad"></div><div class="article-main--content formatted--content
    "><p><br><br>Võnge tähistab suvel oma viiendat sünnipäeva ning jõuab esmakordselt Lääne-Virumaale. Võnge 2019 toimub reedel ja laupäeval, 14. ja 15. juunil Tallinnast 90 km kaugusel asuvas maalilises Altja rannakülakeses. Kahe pika päeva jooksul astub otse looduse rüppe istutatud poeetilistel lavadel üles paarkümmend erinäolist artisti ja DJ-d. Lisaks muusikale ootavad külastajaid kultuuri-, kunsti-, filmi-, maitseelamused, joogatunnid, lasteala ning muidugi haruldaselt mõnus mereäärne festivalimelu. Kuni 15aastastele (k.a) on sissepääs koos pileti ostnud täisealise saatjaga tasuta. Festivalile lubatakse tulla ka hästi käituva koera või mõne muu lemmikloomaga.</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://naisteleht.ohtuleht.ee/955659/eesti-ainus-randav-kultuurifestival-vonge-avalikustas-veel-neli-juubelifestivalil-ulesastuvat-artisti&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="955659-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/943132/kimpus-alkoholiga-dr-stepanjan-ulatab-abikae" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/28/e1vypdcv.idm.jpg" alt="Kimpus alkoholiga? Dr Stepanjan ulatab abikäe!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/943132/kimpus-alkoholiga-dr-stepanjan-ulatab-abikae" class="sth-list--title styled-link__type-1">Kimpus alkoholiga? Dr Stepanjan ulatab abikäe!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/954492/laenuportaal-compara-on-vahendanud-juba-ule-1000-laenutaotluse" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/2/4jludhxr.pe2.jpg" alt="Laenuportaal Compara on vahendanud juba üle 1000 laenutaotluse"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/954492/laenuportaal-compara-on-vahendanud-juba-ule-1000-laenutaotluse" class="sth-list--title styled-link__type-1">Laenuportaal Compara on vahendanud juba üle 1000 laenutaotluse</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953879/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/28/rmpukjop.n4s.jpg" alt="Ainult toimiv tulekustuti päästab sinu elu ja vara!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953879/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="sth-list--title styled-link__type-1">Ainult toimiv tulekustuti päästab sinu elu ja vara!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervist24.ohtuleht.ee/955033/mis-on-kollageen-ja-miks-me-koik-seda-tarbima-peaks" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/5/1wttburo.142.jpg" alt="Mis on kollageen ja miks me kõik seda tarbima peaks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervist24.ohtuleht.ee/955033/mis-on-kollageen-ja-miks-me-koik-seda-tarbima-peaks" class="sth-list--title styled-link__type-1">Mis on kollageen ja miks me kõik seda tarbima peaks?</a> </div><div class="content-marketing-unit--section"><a href="https://tervist24.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/955373/hoius-on-sinu-neljas-pensionisammas" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/9/ifscrsgm.kuy.jpg" alt="Hoius on sinu neljas pensionisammas"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/955373/hoius-on-sinu-neljas-pensionisammas" class="sth-list--title styled-link__type-1">Hoius on sinu neljas pensionisammas</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 666 2126<!-- --> <br/><a href="mailto:merle.luik@naisteleht.ee" class="styled-link">merle.luik@naisteleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 22 33<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/naisteleht/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/naisteleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/_error.js"></script><script src="/_next/static/runtime/webpack-156300a0668e11101387.js" async=""></script><script src="/_next/static/chunks/commons.ffb1969121f740e1e53a.js" async=""></script><script src="/_next/static/chunks/styles.3cfa975e12cb699f523e.js" async=""></script><script src="/_next/static/runtime/main-2a3294a2142011376baa.js" async=""></script></body></html>