<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://naisteleht.ohtuleht.ee/958798/avesta-6-mai-ela-tanases-paevas-ja-lahenda-jooksvaid-kusimusi" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/naisteleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/naisteleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/naisteleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/naisteleht_144x144.png" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">AVESTA 6. mai | Ela tänases päevas ja lahenda jooksvaid küsimusi | Naisteleht</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Tänane päev on pühendatud jumalikule, loovale sõnale, millega on paika pandud maailmakord ning selle eetilis-moraalsed väärtused. Läbi sõna toimub võitlus õigluse ja õiglase meele eest. See võib olla raske päev, kui lased end vallata hirmudel ja kahtlustel. Ela tänases päevas ja lahenda jooksvaid küsimusi. Kui oled ummikseisus, siis loe palveid, mille võtmesõnad sind kammitsaist vabastavad." class="next-head"/><meta property="og:title" content="AVESTA 6. mai | Ela tänases päevas ja lahenda jooksvaid küsimusi | Naisteleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://naisteleht.ohtuleht.ee/958798/avesta-6-mai-ela-tanases-paevas-ja-lahenda-jooksvaid-kusimusi" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/5/3/4i4n2j5v.poo.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Tänane päev on pühendatud jumalikule, loovale sõnale, millega on paika pandud maailmakord ning selle eetilis-moraalsed väärtused. Läbi sõna toimub võitlus õigluse ja õiglase meele eest. See võib olla raske päev, kui lased end vallata hirmudel ja kahtlustel. Ela tänases päevas ja lahenda jooksvaid küsimusi. Kui oled ummikseisus, siis loe palveid, mille võtmesõnad sind kammitsaist vabastavad." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-5-6" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Horoskoop" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/5/3/4i4n2j5v.poo.jpg" class="next-head"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/article.js" as="script"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.5871b88ddaf037db261d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.b79380e1.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cb195a83.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper naisteleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-naisteleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/suhted">Suhted</a></li><li><a class="" href="/kodujakook">Kodu ja köök</a></li><li><a class="" href="/ilu">Ilu ja mood</a></li><li><a class="" href="/testid">Testid</a></li><li><a class="" href="/pere">Pere</a></li><li><a class="" href="/silmaring">Silmaring</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/naisteleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/inimesed">Inimesed</a></li><li><a href="/suhted">Suhted</a></li><li><a href="/avesta">Horoskoop</a></li><li><a href="/teemalehed/pulmaspikker">Pulmaspikker</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="http://digi.naisteleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=958798" class="hidden" width="1" height="1" alt="article-main-picture-AVESTA 6. mai | Ela tänases päevas ja lahenda jooksvaid küsimusi"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/horoskoop">Horoskoop</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>AVESTA 6. mai | Ela tänases päevas ja lahenda jooksvaid küsimusi<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Kai Tamm</span><span>, </span> täna, 07:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://naisteleht.ohtuleht.ee/958798/avesta-6-mai-ela-tanases-paevas-ja-lahenda-jooksvaid-kusimusi&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/4i4n2j5v.poo.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/4i4n2j5v.poo.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/4i4n2j5v.poo.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/4i4n2j5v.poo.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/3/4i4n2j5v.poo.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/3/4i4n2j5v.poo.jpg" alt="AVESTA 6. mai | Ela tänases päevas ja lahenda jooksvaid küsimusi"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author">Pixabay</span></div><div class="article-main--content article-main--excerpt formatted--content">Tänane päev on pühendatud jumalikule, loovale sõnale, millega on paika pandud maailmakord ning selle eetilis-moraalsed väärtused. Läbi sõna toimub võitlus õigluse ja õiglase meele eest. See võib olla raske päev, kui lased end vallata hirmudel ja kahtlustel. Ela tänases päevas ja lahenda jooksvaid küsimusi. Kui oled ummikseisus, siis loe palveid, mille võtmesõnad sind kammitsaist vabastavad.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Kell 6.22 algav kuutsükli 3.päev nõuab energiavälja tugevdamist ja mõtete ning veendumuste kaitsmist. Sa ei pea täna oma tee õigsuses kedagi veenma. Ole teistega suheldes oma reaktsioonidega ettevaatlik. Ära allu provokatsioonidele, kuid ära lase end haavata. Solvangutele võid vastata läbi huumoriprisma.</p></div><div class="article-main--content formatted--content
    "><p><strong>PÄEVA MÄRGID:</strong></p></div><div class="article-main--content formatted--content
    "><p>Kui sinu peale langeb linnusulg, siis on oodata edu materiaalsetes asjades. Kui leiad palju metallesemeid ja eriti, kui need on sarnased, siis ennustab see ootamatut õnne. Kõik tänase ja homse päikesetõusu vahel nähtud head ning meeldivad unenäod võivad täituda viimse täpsuseni või vastupidi. Kuid ka ebameeldivad unenäod võivad täituda. Hea unenägu tähendab pettust, sest sind tahetakse millessegi meelitada. Kui unes lendasid, siis ületad raskused.</p></div><div class="article-main--content formatted--content
    "><p><strong>TOIT:</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Täna on hea süüa pannkooke ja muid ümara kujuga küpsetisi, mis meenutaksid päikest. Keelatud on süüa kanaliha või -mune.</p></div><div class="article-main--content formatted--content
    "><p><strong>SOODSAD VÄRVID:</strong> valge, kollane, oranž ja tumepunane.</p></div><div class="article-main--content formatted--content
    "><p><strong>EBASOODSAD VÄRVID:</strong> hall, helesinine ja tumedad toonid.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://naisteleht.ohtuleht.ee/958798/avesta-6-mai-ela-tanases-paevas-ja-lahenda-jooksvaid-kusimusi&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/avesta">Avesta</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="958798-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/957649/kuidas-vahidiagnoosi-saanuna-psuhholoogiliselt-toime-tulla" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/25/tdtsrbef.xsv.jpg" alt="Kuidas vähidiagnoosi saanuna psühholoogiliselt toime tulla?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/957649/kuidas-vahidiagnoosi-saanuna-psuhholoogiliselt-toime-tulla" class="sth-list--title styled-link__type-1">Kuidas vähidiagnoosi saanuna psühholoogiliselt toime tulla?</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953919/mis-on-tuleohutu-kodu-valem" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/28/q1tcetxm.a3d.jpg" alt="Mis on tuleohutu kodu valem?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953919/mis-on-tuleohutu-kodu-valem" class="sth-list--title styled-link__type-1">Mis on tuleohutu kodu valem?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/956729/video-7-agedat-koogitarvikut-chez-mariuse-kokapood-opetab-kuidas-neid-kasutada" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/18/2v2yxss5.1zo.jpg" alt="VIDEO | 7 ägedat köögitarvikut – Chez Mariuse Kokapood õpetab, kuidas neid kasutada!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/956729/video-7-agedat-koogitarvikut-chez-mariuse-kokapood-opetab-kuidas-neid-kasutada" class="sth-list--title styled-link__type-1">VIDEO | 7 ägedat köögitarvikut – Chez Mariuse Kokapood õpetab, kuidas neid kasutada!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/958350/ilukirurg-sven-troost-teinekord-teeb-minimaalne-kirurgiline-korrektsioon-inimese-onnelikuks"><img src="https://p.ocdn.ee/8/i/2019/4/30/ks1snt2i.xla.jpg" alt="Ilukirurg Sven Troost: teinekord teeb minimaalne kirurgiline korrektsioon inimese õnnelikuks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/958350/ilukirurg-sven-troost-teinekord-teeb-minimaalne-kirurgiline-korrektsioon-inimese-onnelikuks">Ilukirurg Sven Troost: teinekord teeb minimaalne kirurgiline korrektsioon inimese õnnelikuks!</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/958374/naturaalsed-mahlad-ja-pureed-voidavad-sudameid-millist-my-juicei-toodet-eelistada" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/30/pcttvdp2.bp2.jpg" alt="Naturaalsed mahlad ja püreed võidavad südameid – millist My Juice’i toodet eelistada?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/958374/naturaalsed-mahlad-ja-pureed-voidavad-sudameid-millist-my-juicei-toodet-eelistada" class="sth-list--title styled-link__type-1">Naturaalsed mahlad ja püreed võidavad südameid – millist My Juice’i toodet eelistada?</a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 666 2126<!-- --> <br/><a href="mailto:merle.luik@naisteleht.ee" class="styled-link">merle.luik@naisteleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 22 33<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/naisteleht/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/naisteleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_error.js"></script><script src="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" async=""></script><script src="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" async=""></script><script src="/_next/static/chunks/styles.5871b88ddaf037db261d.js" async=""></script><script src="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" async=""></script></body></html>