<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://naisteleht.ohtuleht.ee/965619/cerli-sarv-purunenud-suhetest-molemad-mehed-teavad-et-nad-ise-on-selle-taga-miks-ma-olen-edasi-lainud" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/naisteleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/naisteleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/naisteleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/naisteleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Cerli Sarv purunenud suhetest: mõlemad mehed teavad, et nad ise on selle taga, miks ma olen edasi läinud | Naisteleht</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="«Selgeltnägijate tuleproovi» finaali jõudnud Hing Fekeli ehk Cerli Sarv otsustas pärast viieaastast kooselu muusik Marko Atsoga sõpradeks jääda. Naine jagab väärt soovitusi saatusekaaslastele ja rõhutab: muutunud olukorras keskendu eelkõige iseendale." class="next-head"/><meta property="og:title" content="Cerli Sarv purunenud suhetest: mõlemad mehed teavad, et nad ise on selle taga, miks ma olen edasi läinud | Naisteleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://naisteleht.ohtuleht.ee/965619/cerli-sarv-purunenud-suhetest-molemad-mehed-teavad-et-nad-ise-on-selle-taga-miks-ma-olen-edasi-lainud" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/6/3/j2lokw3r.0gq.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="«Selgeltnägijate tuleproovi» finaali jõudnud Hing Fekeli ehk Cerli Sarv otsustas pärast viieaastast kooselu muusik Marko Atsoga sõpradeks jääda. Naine jagab väärt soovitusi saatusekaaslastele ja rõhutab: muutunud olukorras keskendu eelkõige iseendale." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-6-5" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Inimesed" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/6/3/j2lokw3r.0gq.jpg" class="next-head"/><link rel="preload" href="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/article.js" as="script"/><link rel="preload" href="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-16934d740067664abdd7.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.aca76f0cda56be62964d.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.5871b88ddaf037db261d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-26b52ed80681d8e2bdde.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.b79380e1.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cb195a83.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper naisteleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-naisteleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/suhted">Suhted</a></li><li><a class="" href="/kodujakook">Kodu ja köök</a></li><li><a class="" href="/ilu">Ilu ja mood</a></li><li><a class="" href="/testid">Testid</a></li><li><a class="" href="/pere">Pere</a></li><li><a class="" href="/silmaring">Silmaring</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/naisteleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/inimesed">Inimesed</a></li><li><a href="/suhted">Suhted</a></li><li><a href="/avesta">Horoskoop</a></li><li><a href="/teemalehed/pulmaspikker">Pulmaspikker</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="http://digi.naisteleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container no-copy-965619"><img src="https://g.ocdn.ee/c.gif?id=965619" class="hidden" width="1" height="1" alt="article-main-picture-Cerli Sarv purunenud suhetest: mõlemad mehed teavad, et nad ise on selle taga, miks ma olen edasi läinud"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/inimesed">Inimesed</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Cerli Sarv purunenud suhetest: mõlemad mehed teavad, et nad ise on selle taga, miks ma olen edasi läinud<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Verni Leivak</span><span>, </span> täna, 09:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://naisteleht.ohtuleht.ee/965619/cerli-sarv-purunenud-suhetest-molemad-mehed-teavad-et-nad-ise-on-selle-taga-miks-ma-olen-edasi-lainud&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/j2lokw3r.0gq.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/j2lokw3r.0gq.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/j2lokw3r.0gq.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/j2lokw3r.0gq.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/6/3/j2lokw3r.0gq.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/6/3/j2lokw3r.0gq.jpg" alt="Cerli Sarv purunenud suhetest: mõlemad mehed teavad, et nad ise on selle taga, miks ma olen edasi läinud"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/1qn4csza.1zj.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/1qn4csza.1zj.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/1qn4csza.1zj.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/1qn4csza.1zj.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/6/3/1qn4csza.1zj.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/6/3/1qn4csza.1zj.jpg" alt="Cerli Sarv purunenud suhetest: mõlemad mehed teavad, et nad ise on selle taga, miks ma olen edasi läinud"/></picture></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/cjbmucgp.lvy.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/cjbmucgp.lvy.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/cjbmucgp.lvy.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/6/3/cjbmucgp.lvy.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/6/3/cjbmucgp.lvy.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/6/3/cjbmucgp.lvy.jpg" alt="Cerli Sarv purunenud suhetest: mõlemad mehed teavad, et nad ise on selle taga, miks ma olen edasi läinud"/></picture></div></div></div></div></div><div class="image-gallery-thumbnails-wrapper bottom"><div class="image-gallery-thumbnails"><div class="image-gallery-thumbnails-container" style="-webkit-transform:translate3d(0px, 0, 0);-moz-transform:translate3d(0px, 0, 0);-ms-transform:translate3d(0px, 0, 0);-o-transform:translate3d(0px, 0, 0);transform:translate3d(0px, 0, 0)" aria-label="Thumbnail Navigation"><a role="button" aria-pressed="true" aria-label="Go to Slide 1" class="image-gallery-thumbnail active article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/6/3/j2lokw3r.0gq.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 2" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/6/3/1qn4csza.1zj.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 3" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/6/3/cjbmucgp.lvy.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">KÜPS JA TEADLIK: «Armastuse võti on naiselik, heas mõttes isegi emalik ja hoolitsev naine, kes samas suudab meest võrgutada ja peibutada,» teab Cerli.</span> <span class="author">Kalev Lilleorg</span></div><div class="article-main--content article-main--excerpt formatted--content">«Selgeltnägijate tuleproovi» finaali jõudnud Hing Fekeli ehk Cerli Sarv otsustas pärast viieaastast kooselu muusik Marko Atsoga sõpradeks jääda. Naine jagab väärt soovitusi saatusekaaslastele ja rõhutab: muutunud olukorras keskendu eelkõige iseendale.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Cerli (37), kolme lapse ema, on ilmselgelt tavainimestest tundlikum persoon. Juba väikese tüdruku puhul imestati, millist tarka vanainimesejuttu laps ajada võib. Elukogemust ju plikal polnud, aga enese ja teiste elus juhtunut mõtestada mõistis. Viljandimaal Koksveres viie lapsega peres sirgunud Cerli ei oska praegugi täpselt seletada, kust need teadmised ja veendumused tulid. Kindlasti ema juttudest, aga kuskilt veel. Võib-olla kusagilt kosmilisest energiapilvest.</p></div><div class="article-main--content article-main--order"><div class="order-box"><div class="order-box--top">Kõigi Naistelehes ilmunud artiklite täismahus lugemiseks vajuta:</div><div class="order-box--button"><a href="" class="button-digi"><span class="button-digi--text">Proovi digilehte</span><span class="button-digi--price">1€ /kuu</span></a></div><div class="order-box--links"><a href="#">Osta päevapilet</a><span> <!-- -->või<!-- --> </span><a href="#">logi sisse</a></div></div></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://naisteleht.ohtuleht.ee/965619/cerli-sarv-purunenud-suhetest-molemad-mehed-teavad-et-nad-ise-on-selle-taga-miks-ma-olen-edasi-lainud&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/cerli-sarv">Cerli Sarv</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/hing-fekeli">hing fekeli</a></li></ul></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 666 2126<!-- --> <br/><a href="mailto:merle.luik@naisteleht.ee" class="styled-link">merle.luik@naisteleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 22 33<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/naisteleht/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/naisteleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/_error.js"></script><script src="/_next/static/runtime/webpack-16934d740067664abdd7.js" async=""></script><script src="/_next/static/chunks/commons.aca76f0cda56be62964d.js" async=""></script><script src="/_next/static/chunks/styles.5871b88ddaf037db261d.js" async=""></script><script src="/_next/static/runtime/main-26b52ed80681d8e2bdde.js" async=""></script></body></html>